• Start
  • News
  • DPCalendar 6 momentan inkompatibel

DPCalendar 6 momentan inkompatibel

| Markus Mauthe

DPCalendar Version 6.3.0 ist mit der Template Version 1.10.4 nicht kompatibel.

Bitte warten Sie die nächste Template Version ab und führen ggf. einen Downgrade auf DPCalendar Version 6.2.1 durch. Die notwendige Datei finden Sie unter https://www.ruhepotential.de/download.html